Cisco has released a security update to address a vulnerability in Cisco IOS XE. An attacker could exploit this vulnerability to obtain sensitive information.

d-PIT encourages users and administrators to review the Cisco Security Advisory and apply the necessary update.

Cookies make it easier for us to provide you with our services. With the usage of our services you permit us to use cookies.
More information Ok