Adobe has released security updates to address a vulnerability in ColdFusion. Exploitation of this vulnerability may allow a remote attacker to take control of an affected website.                   

Users and administrators are encouraged to review Adobe Security Bulletin APSB17-14 and apply the necessary updates